باگ امنیتی خطرناک در افزونه Duplicator وردپرس

با عرض سلام و احترام

متاسفانه جدیدا گزارش هایی مبنی بر هک شدن بعضی از وب سایت های وردپرسی داشتیم و با بررسی هایی که صورت گرفته در این وب سایت ها افزونه Duplicator نصب و فعال بوده است که این افزونه باگ امنیتی خطرناکی را برای وب سایت ایجاد میکند.

برای حل این مشکل می توانید مقاله باگ امنیتی افزونه Duplicator  را مشاهده کنید.

همچنین آموزش امن کردن وردپرس را نیز مشاهده کنید و بخش 6 و 7 را حتما در وب سایت خود انجام بدهید

با تشکر
پارس وب سرور


Wednesday, September 19, 2018



« برگشت